Minimum GMU software packet for GX-R2

Description

Minimum software version for SAILOR GX-R2 GMU

Needed when upgrading from GX to GX-R2

Note: New terminal_opt.json + conversion kit also needed

See:

https://sync.cobham.com/satcom/support/knowledge-base/configuration/sailor-gmu-gxgx-r2-terminal_optjson/